package lmodern 1.010x-5 failed to install/upgrade: le sous-processus post-installation script a retourné une erreur de sortie d'état 1

Bug #384003 reported by Serval74 on 2009-06-05
20
This bug affects 4 people
Affects Status Importance Assigned to Milestone
lmodern (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: lmodern

impossible to install, submit an error

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: le sous-processus post-installation script a retourné une erreur de sortie d'état 1
NonfreeKernelModules: nvidia
Package: lmodern 1.010x-5
PackageArchitecture: all
SourcePackage: lmodern
Title: package lmodern 1.010x-5 failed to install/upgrade: le sous-processus post-installation script a retourné une erreur de sortie d'état 1
Uname: Linux 2.6.28-12-generic i686

Serval74 (serval-74) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers