problema na instalação do pacote latex-sanskrit 2.2-10

Bug #1397934 reported by Ada on 2014-12-01
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lmodern (Ubuntu)
Undecided
Unassigned

Bug Description

Eu uso o ubuntu 14.4 e frequentemente tenho recebido mensagens dizendo que há algum problema no sistema

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: lmodern 2.004.4-3
ProcVersionSignature: Ubuntu 3.13.0-39.66-generic 3.13.11.8
Uname: Linux 3.13.0-39-generic i686
NonfreeKernelModules: wl
ApportVersion: 2.14.1-0ubuntu3.5
Architecture: i386
Date: Mon Dec 1 07:26:47 2014
ErrorMessage: problemas de dependência - deixando desconfigurado
InstallationDate: Installed on 2010-04-29 (1676 days ago)
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
PackageArchitecture: all
SourcePackage: lmodern
Title: package lmodern 2.004.4-3 failed to install/upgrade: problemas de dependência - deixando desconfigurado
UpgradeStatus: Upgraded to trusty on 2014-08-29 (94 days ago)

Ada (varzea7) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers