Comment 6 for bug 1889470

This was blocking debootstrap and qemu.
No tests were in the autopkgtest queue for either since this was released, running against the former 2.664.4 they failed. I have retriggered all of them.
Thanks for the fix!