There are currently no open bugs.

"linux" versions published in Ubuntu

Zesty-proposed (4.10.0-9.11): main/devel
Zesty (4.10.0-8.10): main/devel
Vivid-security (3.19.0-81.89): main/devel
Yakkety-security (4.8.0-38.41): main/devel
Yakkety-updates (4.8.0-38.41): main/devel
Xenial-security (4.4.0-63.84): main/devel
Xenial-updates (4.4.0-63.84): main/devel
Vivid-updates (3.19.0-81.89): main/devel
Precise-security (3.2.0-122.165): main/devel
Trusty-security (3.13.0-109.156): main/devel
Trusty-updates (3.13.0-109.156): main/devel
Precise-updates (3.2.0-122.165): main/devel
Yakkety (4.8.0-22.24): main/devel
Xenial (4.4.0-21.37): main/devel
Vivid (3.19.0-15.15): main/devel
Trusty (3.13.0-24.46): main/devel
Precise (3.2.0-23.36): main/devel