Ubuntu

Comment 9 for bug 992778

Medya (medya) wrote :

and I don't think it is problem of Kernel, because I used the upstream kernel in ubuntu 11.10 and it was fine, the problem exists since upgrade and it doesn't matter what Kernel I use