Comment 28 for bug 716814

Bachsau (bachsau) wrote :

Don't do this. OSS is outdated technology, and the emulation does not allow software mixing. Everyone, please install aoss.