Comment 28 for bug 660405

@ MNLipp:

Did you mean 2.6.35-24-generic-pae?
If not, how to get and install 2.6.35-24-generic-pa, which sources, packages?

Thank you!