Comment 10 for bug 342122

It affects me with Lucid when it is installed via updating from 9.04 via 9.10 to 10.04. If I use the live CD I seem not to have this error