Activity log for bug #226766

Date Who What changed Old value New value Message
2008-05-05 06:32:56 gerard bug added bug
2008-05-05 06:32:56 gerard bug added attachment 'Ubuntu 8.04 PC1.JPG' (Ubuntu 8.04 PC1)
2008-05-05 06:33:54 gerard bug added attachment 'kubuntu 8.04 PC1.JPG' (kubuntu 8.04 PC1)
2008-06-03 19:05:46 Brian Murray linux: status New Incomplete
2008-06-29 07:31:47 gerard bug added attachment 'IMG_1034.JPG' (cat /var/log/casper.log)
2008-08-29 02:56:45 Leann Ogasawara bug added subscriber Leann Ogasawara
2008-09-03 06:22:10 Leann Ogasawara linux: status Incomplete Fix Released
2008-09-03 06:22:10 Leann Ogasawara linux: statusexplanation Could you please add the log file caper.log from the Live CD so we can better determine the cause of the bug? Thanks in advance. Thanks for the feedback Gerard. This does sound promising. I'm going to tentatively mark this "Fix Released" for Intrepid. Obviously feel free to reopen this report by setting the status back to "New" if you see any regressions with this issue. Thanks.