Comment 6 for bug 196076

Pkapsc (andre-pietsch) wrote :

https://bugs.launchpad.net/ubuntu/+source/linux/+bug/147858
There is stated that 2.6.24-11 shoudl solve the problem, but it didn't.

Find below the requested files which actually show the error.

Linux vostroandre 2.6.24-11-generic #1 SMP Fri Feb 29 22:08:31 UTC 2008 i686 GNU/Linux
Ubuntu 2.6.24-11.17-generic