Comment 45 for bug 189398

Computool (computool) wrote :

Hi Samuel,

Thanks for the suggestion, but PDF manual for EMC2 does not recommend using any version other than 8.04, and EMC2 is why I turned to Ubuntu.

AJJ