Comment 18 for bug 1843487

Tom Brezinski (tbrezinski) wrote :

@Kamal thanks for the quick response. I tried the files you sent over but it looks like I need some additional packages in order to rebuild my kernel module for that kernel. I tried to tell modprobe to force load my module built against 4.15.0-66 and it would not load it.