Comment 13 for bug 1798776

------- Comment From <email address hidden> 2018-12-18 03:35 EDT-------
Changed target milestone to 19.04, due to inclusion within kernel 4.21.
@Can: Is this also required for 18.04 LTS?