Comment 1 for bug 1755470

Frank Heimes (frank-heimes) wrote :

Since kernel 4.13 is outdated on 18.04 and kernel 4.15 is available since quite some time:
 linux-generic | 4.15.0.10.11 | bionic | ppc64el
 linux-generic | 4.15.0.12.13 | bionic-proposed | ppc64el
please retry again with the latest kernel (ideally the one from 'bionic proposed').