Comment 0 for bug 1571691

Tim Gardner (timg-tpi) wrote :

Ubuntu-4.4.0-20.36 was released with signed module enforcement enabled, but contained no way of disabling secure boot for DKMS.