Comment 52 for bug 1304001

Martijn Heemels (yggdrasil) wrote :

Just ran into this error on Amazon VPC today on a newly created instance. I know very little about Xen (just an AWS user) but maybe this extra info will be useful to someone. If I can provide more information, let me know.

Instance type: m3.medium (HVM)
AMI ID: ubuntu-trusty-14.04-amd64-server-20140607.1 (ami-0307d674)
Kernel: 3.13.0-32-generic #57-Ubuntu (newest available package)

When I resize the same instance to m3.large the error message does not occur.