Comment 35 for bug 1304001

I did some further testing. Running Ubuntu LTS 14.04 as a domU doesn't seem to create the problem. The specific VM which is causing the error messages is running Linux 3.2.40. So I guess the bug could be in the guest's kernel. I can't really upgrade it as it's using a customised version that's required for the software it's running.

Anyway, I'll attach the logs as requested.