Comment 51 for bug 1283938

Not sure how to report this as affecting https://bugs.launchpad.net/ubuntu/trusty/+source/linux (as linux-lts-trusty was the only package found but is tracking much less) - please complete/elaborate.