Comment 22 for bug 1138787

In which kernel version is the fix included? I run 3.8.0-27 on a Ubuntu 13.04 istallation and this message is still displayed.