Comment 8 for bug 1026953

Tyler Moore (twmoore) wrote :

I just installed the latest linux release on precise-proposed, and it did not fix the problem. The version it installed is 3.2.0.30.32, not 47, so I'm not sure if the newer release actually fixes the problem. However, I don't know how to actually install 3.2.0.30.47.