Comment 21 for bug 1007082

Stefan Bader (smb) wrote :

If it is related to the patch in the previous comment then this should be fixed when running a Ubuntu kernel 3.2.0-30.47 or higher (currently only in the proposed pocket -> https://launchpad.net/ubuntu/precise/+source/linux).