Update to 9.04 Desktop failure

Bug #379307 reported by Victor Sadovsky on 2009-05-22
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
linux-ubuntu-modules-2.6.24 (Ubuntu)
Undecided
Unassigned

Bug Description

I've tried to update installed packages to new ones (to v. 9.04 Desktop) and failed.

ProblemType: Package
Architecture: i386
Date: Fri May 22 09:54:56 2009
DistroRelease: Ubuntu 8.04
ErrorMessage: проблемы зависимостей -- оставляем не настроенным
Package: linux-ubuntu-modules-2.6.24-23-generic 2.6.24-23.37
PackageArchitecture: i386
SourcePackage: linux-ubuntu-modules-2.6.24
Title: package linux-ubuntu-modules-2.6.24-23-generic 2.6.24-23.37 failed to install/upgrade: проблемы зависимостей -- оставляем не настроенным
Uname: Linux 2.6.24-22-generic i686

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers