package linux-ubuntu-modules-2.6.24-24-generic 2.6.24-24.38 failed to install/upgrade: subprocess post-removal script killed by signal (Interrupt)

Bug #356576 reported by |WolF| on 2009-04-06
2
Affects Status Importance Assigned to Milestone
linux-ubuntu-modules-2.6.24 (Ubuntu)
Undecided
Unassigned

Bug Description

i cant update anything. it is stucked at depmod

ProblemType: Package
Architecture: i386
Date: Mon Apr 6 22:19:10 2009
DistroRelease: Ubuntu 8.04
ErrorMessage: subprocess post-removal script killed by signal (Interrupt)
Package: linux-ubuntu-modules-2.6.24-24-generic 2.6.24-24.38
PackageArchitecture: i386
SourcePackage: linux-ubuntu-modules-2.6.24
Title: package linux-ubuntu-modules-2.6.24-24-generic 2.6.24-24.38 failed to install/upgrade: subprocess post-removal script killed by signal (Interrupt)
Uname: Linux 2.6.24-22-generic i686

|WolF| (davordimeski) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers