no support for omap 4460

Bug #861757 reported by Paolo Pisati
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
linux-ti-omap4 (Ubuntu)
Undecided
Unassigned
Oneiric
Undecided
Unassigned

Bug Description

SRU Justification:

Impact: latest ti-omap4 doesn't support 4460

How to reproduce: try to boot Ubuntu-3.0.0-1204.9 on 4460

Fix: update to Ubuntu-3.0.0-1205.11

=====

the Oneiric kernel doesn't support the new omap 4460

Paolo Pisati (p-pisati)
description: updated
Changed in linux-ti-omap4 (Ubuntu):
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers