Comment 3 for bug 67810

Ben Collins (ben-collins) wrote :

Re-confirm against 2.6.20, please.