Comment 19 for bug 57502

Someone (pc741tw) wrote :

I also confirm this bug.
I want to use Ubuntu.