There are currently no open bugs.

"linux-restricted-signatures-aws" versions published in Ubuntu

Focal-proposed (5.4.0-1075.80): restricted/utils
Bionic-proposed (4.15.0-1130.139): restricted/utils
Impish-proposed (5.13.0-1025.27): restricted/utils
Bionic-security (4.15.0-1128.137+1): restricted/utils
Focal-security (5.4.0-1073.78+1): restricted/utils
Impish-security (5.13.0-1023.25+1): restricted/utils
Bionic-updates (4.15.0-1128.137+1): restricted/utils
Focal-updates (5.4.0-1073.78+1): restricted/utils
Impish-updates (5.13.0-1023.25+1): restricted/utils
Jammy-proposed (5.15.0-1006.8): restricted/utils
Jammy-security (5.15.0-1005.7): restricted/utils
Jammy-updates (5.15.0-1005.7): restricted/utils
Kinetic-proposed (5.15.0-1005.7): restricted/utils
Kinetic (5.15.0-1004.6): restricted/utils
Jammy (5.15.0-1004.6): restricted/utils
Impish (5.13.0-1005.6): restricted/utils