There are currently no open bugs.

"linux-restricted-modules" versions published in Ubuntu

Focal-security (5.4.0-48.52): restricted/utils
Bionic-security (4.15.0-118.119): restricted/utils
Bionic-proposed (4.15.0-119.120): restricted/utils
Focal-proposed (5.4.0-49.53): restricted/utils
Focal-updates (5.4.0-48.52): restricted/utils
Bionic-updates (4.15.0-118.119): restricted/utils
Groovy-proposed (5.8.0-19.20): restricted/utils
Groovy (5.8.0-18.19+1): restricted/utils
Focal (5.4.0-26.30+2): restricted/utils