11 of 1 result
Critical
New
11 of 1 result

"linux-restricted-modules" versions published in Ubuntu

Impish-proposed (5.13.0-52.59+1): restricted/utils
Jammy-proposed (5.15.0-40.43+1): restricted/utils
Focal-proposed (5.4.0-121.137+1): restricted/utils
Bionic-proposed (4.15.0-188.199+1): restricted/utils
Impish-security (5.13.0-52.59): restricted/utils
Focal-security (5.4.0-121.137): restricted/utils
Bionic-security (4.15.0-188.199): restricted/utils
Jammy-updates (5.15.0-40.43): restricted/utils
Impish-updates (5.13.0-52.59): restricted/utils
Focal-updates (5.4.0-121.137): restricted/utils
Bionic-updates (4.15.0-188.199): restricted/utils
Jammy-security (5.15.0-39.42): restricted/utils
Kinetic-proposed (5.15.0-35.36+22.10.1): restricted/utils
Kinetic (5.15.0-27.28): restricted/utils
Jammy (5.15.0-25.25): restricted/utils
Impish (5.13.0-19.19): restricted/utils
Focal (5.4.0-26.30+2): restricted/utils