package linux-restricted-modules-2.6.28-15-generic 2.6.28-15.20 failed to install/upgrade: subprocess post-installation script returned error exit status 2

Bug #461054 reported by ff.S on 2009-10-26
12
This bug affects 2 people
Affects Status Importance Assigned to Milestone
linux-restricted-modules (Ubuntu)
Undecided
Unassigned

Bug Description

This bug occurred during an automatic update.

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: subprocess post-installation script returned error exit status 2
Package: linux-restricted-modules-2.6.28-15-generic 2.6.28-15.20
SourcePackage: linux-restricted-modules
Tags: ubuntu-unr
Title: package linux-restricted-modules-2.6.28-15-generic 2.6.28-15.20 failed to install/upgrade: subprocess post-installation script returned error exit status 2
Uname: Linux 2.6.28-16-generic i686

ff.S (f-admin-mainerror-at) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers