package linux-restricted-modules-2.6.28-14-generic 2.6.28-14.19 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 2 zur?ck

Bug #410239 reported by Nicolai on 2009-08-07
20
This bug affects 4 people
Affects Status Importance Assigned to Milestone
linux-restricted-modules (Ubuntu)
Undecided
Unassigned

Bug Description

E: linux-restricted-modules-2.6.28-14-generic: Unterprozess post-installation script gab den Fehlerwert 2 zurück

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: Unterprozess post-installation script gab den Fehlerwert 2 zurück
Package: linux-restricted-modules-2.6.28-14-generic 2.6.28-14.19
SourcePackage: linux-restricted-modules
Title: package linux-restricted-modules-2.6.28-14-generic 2.6.28-14.19 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 2 zurück
Uname: Linux 2.6.28-14-generic i686

Nicolai (ndruben) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers