There are currently no open bugs.

"linux-restricted-modules-oracle" versions published in Ubuntu

Hirsute-proposed (5.11.0-1019.20): restricted/utils
Impish-proposed (5.13.0-1006.8): restricted/utils
Bionic-proposed (4.15.0-1081.89): restricted/utils
Focal-proposed (5.4.0-1055.59): restricted/utils
Hirsute-security (5.11.0-1017.18): restricted/utils
Focal-security (5.4.0-1054.58): restricted/utils
Bionic-security (4.15.0-1080.88): restricted/utils
Bionic-updates (4.15.0-1080.88): restricted/utils
Hirsute-updates (5.11.0-1017.18): restricted/utils
Focal-updates (5.4.0-1054.58): restricted/utils
Impish (5.11.0-1015.16+21.10.1+1): restricted/utils
Hirsute (5.11.0-1005.5): restricted/utils
Focal (5.4.0-1009.9): restricted/utils