There are currently no open bugs.

"linux-restricted-modules-oem-5.10" versions published in Ubuntu

Focal-security (5.10.0-1038.40+2): restricted/utils
Focal-updates (5.10.0-1038.40+2): restricted/utils