Comment 235 for bug 121653

trikrasne (trikrasne) wrote :

is it posible to install only linux-restricted-modules-2.6.24 on gutsy, or must i also install any other package (linux-image ... ?) to make it work?