Comment 17 for bug 1581202

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux-lts-trusty - 3.13.0-86.131~precise1

---------------
linux-lts-trusty (3.13.0-86.131~precise1) precise; urgency=low

  [ Kamal Mostafa ]

  * CVE-2016-0758 (LP: #1581202)
    - SAUCE: KEYS: Fix ASN.1 indefinite length object parsing

 -- Kamal Mostafa <email address hidden> Thu, 12 May 2016 15:36:26 -0700