Comment 15 for bug 1581202

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux-lts-wily - 4.2.0-36.42~14.04.1

---------------
linux-lts-wily (4.2.0-36.42~14.04.1) trusty; urgency=low

  [ Kamal Mostafa ]

  * CVE-2016-3713 (LP: #1581201)
    - SAUCE: KVM: MTRR: remove MSR 0x2f8

  * CVE-2016-0758 (LP: #1581202)
    - SAUCE: KEYS: Fix ASN.1 indefinite length object parsing

 -- Kamal Mostafa <email address hidden> Thu, 12 May 2016 14:26:43 -0700