There are currently no open bugs.

"linux-meta" versions published in Ubuntu

Groovy-proposed (5.8.0.12.14): main/devel
Focal-security (5.4.0.42.46): main/devel
Focal-updates (5.4.0.42.46): main/devel
Eoan-security (5.3.0.64.54): main/devel
Groovy (5.4.0.42.45): main/devel
Eoan-updates (5.3.0.64.54): main/devel
Xenial-proposed (4.4.0.187.193): main/devel
Xenial-security (4.4.0.186.192): main/devel
Bionic-security (4.15.0.112.100): main/devel
Xenial-updates (4.4.0.186.192): main/devel
Bionic-updates (4.15.0.112.100): main/devel
Focal (5.4.0.26.32): main/devel
Eoan (5.3.0.18.21): main/devel
Trusty-security (3.13.0.170.181): main/devel
Trusty-updates (3.13.0.170.181): main/devel
Bionic (4.15.0.20.23): main/devel
Precise-security (3.2.0.126.141): main/devel
Precise-updates (3.2.0.126.141): main/devel
Xenial (4.4.0.21.22): main/devel
Trusty (3.13.0.24.28): main/devel
Precise (3.2.0.23.25): main/devel