There are currently no open bugs.

"linux-meta" versions published in Ubuntu

Yakkety-proposed (4.8.0.40.51): main/devel
Xenial-proposed (4.4.0.65.69): main/devel
Trusty-proposed (3.13.0.111.119): main/devel
Precise-security (3.2.0.123.138): main/devel
Precise-updates (3.2.0.123.138): main/devel
Trusty-security (3.13.0.110.118): main/devel
Trusty-updates (3.13.0.110.118): main/devel
Vivid-security (3.19.0.82.80): main/devel
Vivid-updates (3.19.0.82.80): main/devel
Xenial-security (4.4.0.64.68): main/devel
Xenial-updates (4.4.0.64.68): main/devel
Yakkety-updates (4.8.0.39.50): main/devel
Yakkety-security (4.8.0.39.50): main/devel
Zesty-proposed (4.10.0.9.11): main/devel
Zesty (4.10.0.8.10): main/devel
Yakkety (4.8.0.22.31): main/devel
Xenial (4.4.0.21.22): main/devel
Vivid (3.19.0.15.14): main/devel
Trusty (3.13.0.24.28): main/devel
Precise (3.2.0.23.25): main/devel