There are currently no open bugs.

"linux-meta" versions published in Ubuntu

Xenial-proposed (4.4.0.5.4): main/devel
Xenial (4.4.0.4.3): main/devel
Wily-proposed (4.2.0.29.31): main/devel
Vivid-proposed (3.19.0.50.49): main/devel
Trusty-proposed (3.13.0.78.84): main/devel
Precise-proposed (3.2.0.99.115): main/devel
Wily-security (4.2.0.27.30): main/devel
Wily-updates (4.2.0.27.30): main/devel
Trusty-security (3.13.0.77.83): main/devel
Trusty-updates (3.13.0.77.83): main/devel
Vivid-security (3.19.0.49.48): main/devel
Vivid-updates (3.19.0.49.48): main/devel
Precise-updates (3.2.0.98.114): main/devel
Precise-security (3.2.0.98.114): main/devel
Wily (4.2.0.16.18): main/devel
Vivid (3.19.0.15.14): main/devel
Trusty (3.13.0.24.28): main/devel
Precise (3.2.0.23.25): main/devel