There are currently no open bugs.

"linux-meta" versions published in Ubuntu

Yakkety-updates (4.8.0.45.57): main/devel
Yakkety-security (4.8.0.45.57): main/devel
Xenial-security (4.4.0.71.77): main/devel
Xenial-updates (4.4.0.71.77): main/devel
Vivid-security (3.19.0.84.82): main/devel
Vivid-updates (3.19.0.84.82): main/devel
Trusty-security (3.13.0.115.125): main/devel
Trusty-updates (3.13.0.115.125): main/devel
Precise-security (3.2.0.125.140): main/devel
Precise-updates (3.2.0.125.140): main/devel
Zesty-proposed (4.10.0.15.17): main/devel
Zesty (4.10.0.14.16): main/devel
Yakkety (4.8.0.22.31): main/devel
Xenial (4.4.0.21.22): main/devel
Vivid (3.19.0.15.14): main/devel
Trusty (3.13.0.24.28): main/devel
Precise (3.2.0.23.25): main/devel