Ubuntu

Comment 8 for bug 550600

This bug is striking again in the last update:

linux-backports-modules-alsa-lucid-generic:
 Depends: linux-backports-modules-alsa-2.6.32-19-generic but it is not installable

Is this anyway to automate the building of alsa backports?