trusty: update linux-*-hwe-* packages to point to vivid at the 14.04.3 point release

Bug #1489516 reported by Andy Whitcroft on 2015-08-27
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
linux-meta (Ubuntu)
Medium
Andy Whitcroft

Bug Description

When the 14.04.3 point release goes out we want to move to the *-hwe-* variants to vivid.

Andy Whitcroft (apw) on 2015-08-27
Changed in linux-meta (Ubuntu):
status: New → Triaged
importance: Undecided → Medium
assignee: nobody → Andy Whitcroft (apw)
milestone: none → ubuntu-15.09
Andy Whitcroft (apw) on 2015-10-04
Changed in linux-meta (Ubuntu):
milestone: ubuntu-15.09 → ubuntu-15.10
Andy Whitcroft (apw) on 2015-11-04
Changed in linux-meta (Ubuntu):
milestone: ubuntu-15.10 → ubuntu-15.11
Andy Whitcroft (apw) on 2015-12-07
Changed in linux-meta (Ubuntu):
milestone: ubuntu-15.11 → ubuntu-15.12
Andy Whitcroft (apw) on 2016-01-19
Changed in linux-meta (Ubuntu):
milestone: ubuntu-15.12 → ubuntu-16.01
Andy Whitcroft (apw) on 2016-02-01
Changed in linux-meta (Ubuntu):
milestone: ubuntu-16.01 → ubuntu-16.02
Andy Whitcroft (apw) on 2016-03-10
Changed in linux-meta (Ubuntu):
milestone: ubuntu-16.02 → ubuntu-16.03
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers