libvirt fails to start with linux-image-4.4.0-15-generic

Bug #1565687 reported by DiQ on 2016-04-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
linux-lts-xenial (Ubuntu)
Undecided
Unassigned

Bug Description

libvirt fails to start under linux-image-4.4.0-15-generic on 14.04.4

Works as expected when I roll back to linux-image-4.4.0-14-generic

libvirtd.log attached

DiQ (dik23) wrote :
affects: libvirt (Ubuntu) → linux-lts-xenial (Ubuntu)
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Bug attachments