Upgrade to 4.8.0-37.39 from Yakkety

Bug #1665453 reported by Raoul Bhatia on 2017-02-16
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
linux-hwe-edge (Ubuntu)
Undecided
Unassigned

Bug Description

When will this package be upgraded to the most recent stable kernel from Yakkety?

http://changelogs.ubuntu.com/changelogs/pool/main/l/linux/linux_4.8.0-37.39/changelog

I think I am hitting the following bug every other day on my hypervisor.

- mm, oom: stop pre-mature high-order OOM killer invocations

Thanks,
Raoul

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers