Comment 1 for bug 1827916

Joseph Salisbury (jsalisbury) wrote :

This request is for the 16.04 and 18.04 kernels.