Comment 2 for bug 1684971

Joshua R. Poulson (jrp) wrote :

The patch has been submitted upstream and should apply to 4.4, 4.8, and 4.10