package lilypond-doc 2.12.2-1ubuntu1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

Bug #648642 reported by Federico Piazzon on 2010-09-27
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lilypond (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: lilypond

Ubuntu 9.10

lilypond-doc:
  Installato: 2.12.2-1ubuntu1
  Candidato: 2.12.2-1ubuntu1
  Tabella versione:
 *** 2.12.2-1ubuntu1 0
        500 http://it.archive.ubuntu.com karmic/universe Packages
        100 /var/lib/dpkg/status

ProblemType: Package
Architecture: i386
Date: Mon Sep 27 10:11:18 2010
Dependencies:

DistroRelease: Ubuntu 9.10
ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1
Package: lilypond-doc 2.12.2-1ubuntu1
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.31-21.59-generic
SourcePackage: lilypond
Title: package lilypond-doc 2.12.2-1ubuntu1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1
Uname: Linux 2.6.31-21-generic i686

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers