package likewise-open (not installed) failed to install/upgrade:

Bug #675362 reported by gecko55 on 2010-11-15
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
likewise-open (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: likewise-open

Error occurred while upgrading from Ubuntu 8.04 to 10.04

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: likewise-open (not installed)
ProcVersionSignature: Ubuntu 2.6.24-28.80-generic
Uname: Linux 2.6.24-28-generic x86_64
NonfreeKernelModules: wl fglrx
Architecture: amd64
Date: Sun Nov 14 17:38:28 2010
ErrorMessage:
 ErrorMessage: package likewise-open is not ready for configuration cannot configure (current status `config-files')
SourcePackage: likewise-open
Title: package likewise-open (not installed) failed to install/upgrade:

gecko55 (camas1mt) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers