Comment 9 for bug 660421

Ondřej Surý (ondrej) wrote :

James,

Alfredo is right. At least it needs a NEWS.Debian entry for lighttpd. Upgrades should not break existing installations (at least not without prior notice).

Ondrej