package lightdm 1.6.0-0ubuntu4 failed to install/upgrade: el subprocés s'ha instaŀlat el script post-removal retornà el codi d'eixida d'error 1

Bug #1253078 reported by Lluís Gifre Renom on 2013-11-20
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lightdm (Ubuntu)
Undecided
Unassigned

Bug Description

error during installation

ProblemType: Package
DistroRelease: Ubuntu 13.04
Package: lightdm 1.6.0-0ubuntu4
ProcVersionSignature: Ubuntu 3.8.0-33.48-generic 3.8.13.11
Uname: Linux 3.8.0-33-generic x86_64
ApportVersion: 2.9.2-0ubuntu8.5
AptOrdering:
 ubuntu-desktop: Purge
 lightdm-remote-session-uccsconfigure: Purge
 lightdm-remote-session-freerdp: Purge
 lightdm: Purge
Architecture: amd64
Date: Tue Nov 19 10:45:42 2013
DuplicateSignature: package:lightdm:1.6.0-0ubuntu4:el subprocés s'ha instaŀlat el script post-removal retornà el codi d'eixida d'error 1
ErrorMessage: el subprocés s'ha instaŀlat el script post-removal retornà el codi d'eixida d'error 1
InstallationDate: Installed on 2013-11-18 (2 days ago)
InstallationMedia: Ubuntu 13.04 "Raring Ringtail" - Release amd64 (20130424)
LightdmConfig:
 [SeatDefaults]
 user-session=ubuntu
 greeter-session=unity-greeter
MarkForUpload: True
SourcePackage: lightdm
Title: package lightdm 1.6.0-0ubuntu4 failed to install/upgrade: el subprocés s'ha instaŀlat el script post-removal retornà el codi d'eixida d'error 1
UpgradeStatus: No upgrade log present (probably fresh install)

Lluís Gifre Renom (lluisgifre) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers